velocimetro naum funciona!!!!!!!!!! o que eu fasso?

Indicação de localização de Manuais, Fichas Técnicas, Tutoriais, Esquemas em arquivos Digitais de Tipos e Outros Veículos - Links e Cópias.
rjendik
Usuário
Usuário
Mensagens: 24
Registrado em: 03 Mar 2010 14:52
Cidade: curitiba
Estado: paraná
Modelo Carro: 1.6 ie
Ano/Modelo: 95
Contato:

velocimetro naum funciona!!!!!!!!!! o que eu fasso?

Mensagempor rjendik » 16 Abr 2010 11:55

:!:gente eu ja vi se era o cabo mais naum é o que mais pode ser? :!:

Avatar do usuário
Renato castro
Tipeiro
Tipeiro
Mensagens: 2673
Registrado em: 16 Ago 2006 21:00
Cidade: São Paulo
Estado: SP
Modelo Carro: 1.6 IE
Localização: -SP-ZL

Re: velocimetro naum funciona!!!!!!!!!! o que eu fasso?

Mensagempor Renato castro » 16 Abr 2010 12:10

pode ser uma peça que vai no cambio que se chama pinhao, onde se encaixa o cabo
Imagem
--->Usar a ferramenta PESQUISAR não arranca o dedo!!!<---
- Adote essa campanha vc também!!!!Por um fórum mais limpo e organizado

rafael_rrb
Membro
Membro
Mensagens: 99
Registrado em: 29 Jun 2008 13:57
Cidade: sao paulo
Estado: Sp
Modelo Carro: tipo 2.0 SLX
Ano/Modelo: 95

Re: velocimetro naum funciona!!!!!!!!!! o que eu fasso?

Mensagempor rafael_rrb » 16 Abr 2010 12:15

Uma vez eu desmontei o painel e foi mto chato pra conseguir encaixar o cabo no painel novamente, tive q encaixar 4 vezes pq ele desencaixava ou ficava oscilando, da uma olhada se desencaixou ou se ta td certinho, mas como nosso amigo falou acima pode ser no cambio


Voltar para

Quem está online

Usuários navegando neste fórum: 3 e 0 visitantes

cron